Dúvida Problema com o som


jeff.eck

New member
Usuário MIUI Brasil
10/6/18
2
0
1
40
Paranaguá
Dispositivo
Redmi 5 plus
#1
Recebi hoje meu Redmi 5 plus e achei sensacional, porém comecei a usá-lo e do nada parou de funcionar o som. Limpei o cache dos apps que têm relação com o audio, reinicializei o celular, mas continuou o problema. Depois testei com o fone de ouvido pra ver se apresentada o mesmo problema e percebi que o som ficava falhando, então diminui o volume e ficou normal, porém baixo. Tirei o fone e percebi que voltou o som do auto falante, mas se aumento o volume some novamente. Não consigo deixar o som mais alto, ficou horrível, campainha e demais sons têm que ficar na metade da barrinha, senão some. Ja vi isso em computador e era problema de driver, penso que o celular baixou alguma atualização que prejudicou o áudio. Alguém ja ouviu falar neste problema? Se puderem me ajudar agradeço. ah, só não fiz o master reset dele, de preguiça de ter que instalar a lista de apps novamente. Estou acreditando que tenha uma solução melhor que esta.
 

David159

New member
Usuário MIUI Brasil
20/4/18
6
2
3
25
Dispositivo
Redmi 5 Plus
#2
Recebi hoje meu Redmi 5 plus e achei sensacional, porém comecei a usá-lo e do nada parou de funcionar o som. Limpei o cache dos apps que têm relação com o audio, reinicializei o celular, mas continuou o problema. Depois testei com o fone de ouvido pra ver se apresentada o mesmo problema e percebi que o som ficava falhando, então diminui o volume e ficou normal, porém baixo. Tirei o fone e percebi que voltou o som do auto falante, mas se aumento o volume some novamente. Não consigo deixar o som mais alto, ficou horrível, campainha e demais sons têm que ficar na metade da barrinha, senão some. Ja vi isso em computador e era problema de driver, penso que o celular baixou alguma atualização que prejudicou o áudio. Alguém ja ouviu falar neste problema? Se puderem me ajudar agradeço. ah, só não fiz o master reset dele, de preguiça de ter que instalar a lista de apps novamente. Estou acreditando que tenha uma solução melhor que esta.
Oi, eu tinha um Mi a1 que apresentou um problema parecido. Depois de esquentar muito a cabeça resolvi fazer um Hard Reset, voltou a funcionar normalmente. Espero que vc tbm consiga. Abraço!

Sent from my Redmi 5 Plus using MIUI Brasil mobile app
 

jeff.eck

New member
Usuário MIUI Brasil
10/6/18
2
0
1
40
Paranaguá
Dispositivo
Redmi 5 plus
#3
Oi, eu tinha um Mi a1 que apresentou um problema parecido. Depois de esquentar muito a cabeça resolvi fazer um Hard Reset, voltou a funcionar normalmente. Espero que vc tbm consiga. Abraço!

Sent from my Redmi 5 Plus using MIUI Brasil mobile app

Assim que tiver um tempo vou fazer isso com calma e posto o resultado aqui.
Valeu pela dica! Abraço.